該当件数 2

Mpression:konashi2.0はAndroidでもkonashiアプリが開発ができますか?

はい、できます。Androidアプリ開発用のkonashi2.0 SDK for Androidはこちらからダウンロードできます。環境等要件は、以下の通りです。・Android 4.3 or later・Android Studio 1.0 or later・konashi 2.0 or later

Mpression:konashi.jsのSPIサンプルをiOS9.2で動作させたところ動作しません。対処法を教えてください。

iOS9.2では正しく動作しないことが確認されております。 iOS9.2.1では正常動作するためiOS側の問題と考えられます。対処方法としてはiOSをアップデートを実施してください。